Gebläse zeigt Druckschwankungen

  • Liebe Freunde,

    ich bin froh, dass es dieses Forum wieder gibt. Hatte schon damit begonnen, die Fotos auf meiner HomePage zu ordnen und selber Texte über den Fortgang meines Orgelbaus zu dokumentieren, aber das Forum ist doch die bessere Lösung.

    Die Anmeldung war zwar nicht ganz einfach, aber jetzt bin ich hier :=)


    ... und habe gleich mal ne Frage an die Runde:


    Kann es sein, dass Gebläse mit Drehstrommotoren ihre Kraft verlieren? Ich habe ein uraltes Gebläse von Laukhuff, das 120mm Ws bringen soll.

    Mir ist immer wieder aufgefallen, dass man teilweise alle Register (Bourdon 16) ziehen kann und der Winddruck reicht aus und dann wieder nur 2 oder 3 und dann ist Sense oder der Motorschutzschalter löst irgendwann aus.

    Zuerst habe ich gedacht, die Schläuche meiner Zustrompneumatik wären schuld und habe extra neue Relaise gebaut, was aber nicht unbedingt zu einer Verbesserung der Traktur geführt hat. Ich glaube, es liegt am Gebläse. Auch ein neu gebauter Magazinbalg brachte keinen Erfolg.


    Habe ja einen Elektroberuf gelernt und würde gerne den Drehstrommotor austauschen, aber auf diesem Gebiet habe ich überhaupt keine Erfahrung. Ein befreundeter Orgelbauer hat mir erzählt, dass sie ab und zu die Motoren neu wickeln liessen, aber ich denke, da ist ein neuer Motor billiger, ...


    Was meint ihr??


    Grüße,


    Stefan

  • Lieber Stefan,

    es freut mich, von Dir hier wieder etwas zu lesen; auch ich hatte größte Mühe, mich anzumelden, habe es jetzt glücklich geschafft! Das mit der Computerei ist halt nichts mehr so für mich...

    Zu Deinem Problem: Ich nehme an, daß der Kondensator an dem Motor nachgelassen hat, wenn Du schreibst, es wäre ein "uraltes Gebläse". Der Aufwand ist gering, einfach einen neuen Kondensator anzubringen. Eine neue Wicklung kann sinnvoll sein, wenn die alte noch für 380/220 Volt ausgelegt ist, sie führt zu einer magnetischen Übererregung, der Motor erhitzt sich stärker und läuft lauter. Neue Wicklungen sind auch besser isoliert, so daß man dann den Motor getrost mit Frequenzumrichter betreiben kann zur Drehzahleinstellung.

    Aber als erste Maßnahme möchte ich Dir den neuen Kondensator empfehlen.

    Viel Glück,

    Wolfgang.

  • Hallo Stefan, betreibst Du den Motor mit 1 Phase oder 3 Phasen? Ich hatte mal den Fall dass eine Phase bei einem Drehstrommotor unbemerkt ausgefallen ist. Der Motor hat weiter gedreht aber ist dann irgendwann durchgebrannt durch Überlast. War der Antriebsmotor einer alten Drehmaschine. Falls nur 1 Phase zur Verfügung steht und ein Hilfskondensator eingesetzt wird, würde ich mal die Kapazität durchmessen. Aber erst mal sicherstellen dass alle Wicklungen des Motors intakt sind (Widerstand messen) und bestromt werden. Gruß Jens

  • Servus Ihr zwei,

    ja, ich bin zwar für Computer und schreibe selber Programme, aber ich finde mich hier auch sehr schlecht zurecht und brauche immer einen Spicker, dass ich mir mein Passwort merken kann. Das alte Forum war einfach und übersichtlich :=)


    Mein Gebläse hat einen Drehstrommotor und ich denke, dass der einfach hinüber ist und nun, nachdem ich oben drauf auf das Schallschutzgehäuse noch einen Balg mit vielen Pflastersteinen gesetzt habe, muss ich wohl wieder alles abbauen, um an den Motor zu kommen. Ich hoffe, die Welle lässt sich leicht abziehen und der neue Motor passt dann ohne Probleme drauf. Manchmal hat man beim Bauen schon so ein Gefühl, dass man das eben zusammengeschraubte irgendwann wieder zerlegen muss.


    Ich bastle nebenbei noch an einer neuen Registereinschaltung, da die alte zuviel Platz beansprucht und ich gerne Kipphebeltasten haben würde, aber sowas neu zu kaufen kostet ein Vermögen und ich möchte die Elektrik so weit wie möglich aus der Orgel lassen. Habe hier auch schon den 2. Versuch unternommen, aber Ihr kennt das ja :=)


    Schönen 1. Mai und liebe Grüße,


    Stefan

  • Ach ja, jetzt habe ich die Frage übersehen...

    Ich habe natürlich 3 Phasen und der Motor läuft auf 380V und ich habe sicherheitshalber einen Motorschutzschalter eingebaut und der fällt ab und zu, wenn ich lange herumklimpere. Das ist auch ein Zeichen, dass der Motor irgendwann mehr Strom zieht, als er sollte.

  • So, nun habe ich die Gehäusewand vom Gebläse entfernt und jetzt würde ich gerne wissen, wie man die Motorwelle vom Gebläse-Rad bekommt. Die Muttern habe ich schon gelöst, aber irgendwie tut sich noch nichts :=)


    Da ich das Gewinde bereits kaputt gemacht habe, ist es jetzt eh Wurst, ob das Rad noch herunter geht...

    Ich habe alles wieder zusammengebaut und den Motor etwas verrutscht, aber es gibt keine Verbesserung.

    Heute am 06.05.2019 habe ich einen Teil eines Relaises wieder zurückgebaut, in der Annahme, es würde ohne Verstärkung besser laufen, aber es hat sich nicht bestätigt. Lediglich ein paar Töne sprechen besser an. Muss demnächst das Relais wieder einbauen.

    Vermutlich liegt es aber am nicht konstanten Winddruck, dass manchmal alles wie geschmiert läuft und dann wieder die Register kaum ansprechen.

    Hat schon jemand Erfahrungen mit Industriegebläse gesammelt?


    Liebe Grüße,

    Stefan


  • Liebe Freunde,


    zunächst muss ich mich bei Euch bedanken, dass Ihr mich für so jung haltet, herzlichen Dank !!! Es tut immer gut, wenn man mit 52 noch als jung gilt :=)

    Danke für die vielen Hinweise zum Gebläse. ich habe natürlich die Gleitlager kräftig geschmiert und den Boden versaut, aber es ist ja mein Holzboden und das macht das Kraut nun auch nicht mehr fett, was der schon alles mitgemacht hat. :=)

    Ich habe halt immer mal wieder ein Register dazugebaut und die Schläuche nehmen auch immer mehr zu und da kann es wohl sein, dass alles nicht mehr so gut anspreicht, wie früher. Mich wunderts halt, dass manchmal die Orgel gut zu spielen ist und die Membranen fast alle funktionieren (Polypel) und dann gibt es wieder Tage, wo man wenig Register spielen kann und dann nur kurz, weil der Motorschutzschalter das Spiel rapide beendet. Wahrscheinlich liegts an den alten Wicklungen, der Kupferlackdraht wird wohl schon brüchig sein...

    Ich nehme an, das Lüfterrad ist unter Wärme auf die Motorwelle aufgesetzt worden, um beim Abkühlen ganz fest zu sitzen. Das Gebläse ist zu gross für eine Person und mit der Lötlampe im Wohnraum ist auch nicht zu spassen... Es wird sich schon was finden. Durch meine ausdauernde Hartnäckigkeit habe ich schon oft was erreicht, was anfangs unmöglich schien. Leider ist das nur im Orgelbau so.

    Ich habe einige Windladen im Rohbau, wo sich die Leitungen für die Traktur sehr verkürzen und danach hoffe ich, dass das Spiel flüssiger wird.


    Für diese Laden teste ich einen geringeren Querschnitt der Schläuche. rein rechnerisch müsste der Trakturwind sich dadurch erhöhen lassen...


    Grüße,


    Stefan